Upgrade error bug when installing the plugin into a new instance

Description

So the upgrade task is running on a new install of the plugin and producing the following error:

Environment

None

Assignee

Andrey Levchenko

Reporter

Mohammed Davoodi

Labels

None

Github URL

None

Sprint

None

Priority

Medium
Configure